docs.sourcegraph.com is unavailable

Incident Report for Sourcegraph

Resolved

This incident has been resolved.
Posted Sep 05, 2023 - 05:09 UTC

Investigating

docs.sourcegraph.com is currently unavailable. We're currently investigating the issue, and will provide an update soon.
Posted Sep 05, 2023 - 05:06 UTC